[Xrdp-devel] I got error during XRDP installation

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Xrdp-devel] I got error during XRDP installation

김수영
Usually, the method of XRDP installation is as known as typing command "# apt-get install xrdp".
I tried so but I got the error, "E: Unable to locate package xrdp" despite I tried "# apt-get update"
Then I downloaded tar.gz (package) files from www.xrdp.org then I followed the instructions(README.txt & install.txt) but I got failed too.
Is there compatibility problem of device / OS version? Or.. is server operation discontinued?

(I used Raspberry Pi B+ & Raspbian)

------------------------------------------------------------------------------

_______________________________________________
xrdp-devel mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/xrdp-devel